<!DOCTYPE html>

<html class="no-js" lang="ar" dir="rtl">
<head>
    <meta charset="utf-8" />

    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <title>إذاعة النور | الأخبار | استهداف البارجة السعودية على الساحل اليمني يعكس تطوراً كبيرا في أداء الجيش واللجان الشعبية (تقرير) - إذاعة النور  </title>
    <meta property='og:title' content='استهداف البارجة السعودية على الساحل اليمني يعكس تطوراً كبيرا في أداء الجيش واللجان الشعبية (تقرير)' />
<meta property='og:description' content='إنجاز نوعي يسجّله الجيش اليمني واللجان الشعبية في سياق عمله العسكري وتصديه لآلة الحرب العدوانية العالمية على مدى حوالى سنتين بقيادة السعودية التي جرى استهدافها بشكل مباشر من خلال قصف بارجة تابعة لها و على متنها 176  ضابطاً وجنديا قبالة ميناء الحديدة محققين إصابات مؤكدة ووزع الاعلام الحربي التابع للجيش اليمني صوراً لها و هي تحترق.' />
<meta property='og:image' content='http://media.alnour.com.lb/w_500/3d1fdb39-c358-4a29-a531-1bfd340ece49.jpg' />
<meta property='og:site_name' content='http://www.alnour.com.lb/' />
<meta property='og:url' content='http://www.alnour.com.lb/ar/news/politics/2017-01-31_132257' />
<meta name='keywords' content='الساحل اليمني,البارجة السعودية' />

    <link rel="SHORTCUT ICON" href="/Content/Images/annour-icon.png" />
    <link rel="apple-touch-icon" href="/Content/Images/annour-icon.png" />
    <link href="/Content/SharedCss?v=u6GbWbzBAOQGIN6pJjhE_Rl_eVQwQRaYDSFp6Bnpis81" rel="stylesheet"/>

    
    
    

</head>
<body data-pageid="">
    <div class="row">
        <div class="large-9 columns maincontent" role="content">
            <div class="row header">
                <div class="large-12 columns header">
                    <div id="header">
    <div class="radio-player">
        <div class="left">
            <div class="playui360" style="width: 50px; height: 50px;">
                <div class="sm2-360ui ">
                    <span id="stoping" class="sm2-360btn sm2-360btn-default"></span>
                    <span id="playing" class="sm2-360btn sm2-360btn-playing" style="display: none"></span>
                    <div class="sm2-timing alignTweak"></div>
                    <div class="sm2-cover"></div>
                </div>
            </div>
        </div>
        <div class="radio-player-title">
            <span> البث المباشر </span>
        </div>
        <div class="radio-player-volume">
            <div class="yellowdot ">
            </div>
        </div>
    </div>
    <div class="logo-container">
        <a href="/">
            <div class="sprite sprite-logo">
            </div>
        </a>
    </div>
    <div class="nav">
        <ul>
            <li><a href="/">الرئيسية</a></li>
            <li><a href="/Radio">عن الإذاعة</a></li>
            <li><a class="active" href="/news">الأخبار</a></li>
            <li><a href="/program">البرامج</a></li>
            <li><a href="/Library">مكتبة الإذاعة</a></li>
        </ul>
        <select class="mainmenu-select" onchange="window.document.location.href = this.options[this.selectedIndex].value;">
            <option value="" disabled="disabled" selected="selected">الأقسام</option>
            <option value="/">الرئيسية</option>
            <option value="/Radio">عن الإذاعة</option>
            <option value="/news">الأخبار</option>
            <option value="/program">البرامج</option>
            <option value="/Library">مكتبة الإذاعة</option>
        </select>
    </div>
</div>

                </div>
            </div>
            <div class="top-ads" style="display: none;">
                <div id="loader-top"></div>
            </div>
                <div class="row">
                    <div id="first-section">
                        <aside class="large-4 columns rightSidebar">
                            
    <div class="promotion margin-bottom-10">
        <div class="portlet-slider">
            <ul id="promotion-slider">
                    <li>                      
                                <img src="http://media.alnour.com.lb/w_250/a8d745d6-317d-4bff-ab2a-bb5a8c2e4fb4.jpg" title="" alt="" />


                        <a href="http://www.alnour.com.lb/program/6gcE6EQx5hGUAgANOiC_MQ/استراتيجيا">
                            <div class="promotion-caption padding-5">
                                <div class="slide_title">
                                    استراتيجيا
                                </div>
                                <div class="slide_lable">
                                    النزاع المصري السعودي
                                </div>

                            </div>
                        </a>
                    </li>
                    <li>                      
                                <img src="http://media.alnour.com.lb/w_250/a2044ae1-10d5-415e-a46f-2c5c33283d3b.jpg" title="" alt="" />


                        <a href="http://www.alnour.com.lb/program/WGITLB9o5RGT_wANOiCwLg/السياسة-اليوم">
                            <div class="promotion-caption padding-5">
                                <div class="slide_title">
                                    السياسة اليوم
                                </div>
                                <div class="slide_lable">
                                    جهاد الصمد
                                </div>

                            </div>
                        </a>
                    </li>
                    <li>                      
                                <img src="http://media.alnour.com.lb/w_250/813df360-247d-4c2d-b4fc-4deebc2d07b6.jpg" title="" alt="" />


                        <a href="http://www.alnour.com.lb/program/Smdh0oht5RGT_wANOiCwLg/صحتك-بالدني">
                            <div class="promotion-caption padding-5">
                                <div class="slide_title">
                                    صحتك بالدني
                                </div>
                                <div class="slide_lable">
                                    حساسية الجلد في الشتاء
                                </div>

                            </div>
                        </a>
                    </li>
                    <li>                      
                                <img src="http://media.alnour.com.lb/w_250/b100816b-efd5-438c-8797-61e31a9727f3.jpg" title="" alt="" />


                        <a href="http://www.alnour.com.lb/program/JRa0U5dt5RGT_wANOiCwLg/فقه-الشريعة">
                            <div class="promotion-caption padding-5">
                                <div class="slide_title">
                                    فقه الشريعة
                                </div>
                                <div class="slide_lable">
                                    يعرض الإثنين والأربعاء
                                </div>

                            </div>
                        </a>
                    </li>
            </ul>
        </div>
    </div>


        <div class="row margin-top-10">
        <div class="columns large-12 medium-12">
            <div class="row">
                <div class="mostviewed-tabs-title large-12 medium-12 columns padding-5 background-gray color-blue">
                    الأكثر قراءة
                </div>
            </div>
            <ul class="mostviewed-tabs" data-tab role="tablist">
                <li class="tab-title active"><a href="#today">   اليوم</a></li>
                <li class="tab-title"><a href="#week">الأسبوع</a></li>
                <li class="tab-title"><a href="#month">الشهر</a></li>
            </ul>
            <div class="tabs-content mostviewed-tabs-content">

                <div class="content active" id="today">
                        <a href="http://www.alnour.com.lb/ar/news/security/2017-01-31_063028/بالفيديوتدمير-بارجة-سعودية-قبالة-سواحل-اليمن-وكسر-عدد-كبير-م">
                            <div class="row news">
                                <div class="columns large-2 medium-2 small-2">
                                    <div class="number">
                                        1
                                    </div>
                                </div>
                                <div class="columns large-9 medium-9 small-9">
                                    <div class="title">
                                        بالفيديو....تدمير بارجة سعودية قبالة سواحل اليمن وكسر عدد كبير من زحوفات العدوان
                                    </div>
                                </div>
                                <div class="columns large-1 medium-1 small-1">
                                    <div class="sprite sprite-yellow-arrow"></div>
                                </div>
                            </div>
                        </a>
                        <a href="http://www.alnour.com.lb/ar/news/politics/2017-01-31_070101/الجيش-السوري-يخرج-المسلحين-من-وادي-بردى-ومياه-نبع-الفيجة-تعو">
                            <div class="row news">
                                <div class="columns large-2 medium-2 small-2">
                                    <div class="number">
                                        2
                                    </div>
                                </div>
                                <div class="columns large-9 medium-9 small-9">
                                    <div class="title">
                                        الجيش السوري يخرج المسلحين من وادي بردى ومياه نبع الفيجة تعود الى دمشق
                                    </div>
                                </div>
                                <div class="columns large-1 medium-1 small-1">
                                    <div class="sprite sprite-yellow-arrow"></div>
                                </div>
                            </div>
                        </a>
                        <a href="http://www.alnour.com.lb/ar/news/others/2017-01-31_083507/الطقس-غدا-قليل-الغيوم-مع-صقيع-ورياح-شمالية-باردة-والحرارة-دو">
                            <div class="row news">
                                <div class="columns large-2 medium-2 small-2">
                                    <div class="number">
                                        3
                                    </div>
                                </div>
                                <div class="columns large-9 medium-9 small-9">
                                    <div class="title">
                                        الطقس غدا قليل الغيوم مع صقيع ورياح شمالية باردة والحرارة دون معدلاتها الطبيعية
                                    </div>
                                </div>
                                <div class="columns large-1 medium-1 small-1">
                                    <div class="sprite sprite-yellow-arrow"></div>
                                </div>
                            </div>
                        </a>
                </div>
                <div class="content" id="week">
                        <a href="http://www.alnour.com.lb/ar/news/others/2017-01-24_095816/منخفض-perla-في-لبنان-الخميس-ومستمر-حتى-نهاية-الاسبوع">
                            <div class="row news">
                                <div class="columns large-2 medium-2 small-2">
                                    <div class="number">
                                        1
                                    </div>
                                </div>
                                <div class="columns large-9 medium-9 small-9">
                                    <div class="title">
                                        منخفض &quot;perla&quot;  في لبنان الخميس ومستمر حتى نهاية الاسبوع 
                                    </div>
                                </div>
                                <div class="columns large-1 medium-1 small-1 small-1">
                                    <div class="sprite sprite-yellow-arrow"></div>
                                </div>
                            </div>
                        </a>
                        <a href="http://www.alnour.com.lb/ar/news/security/2017-01-26_092040/الطقس-في-لبنان-غدا-الجمعة-غائم-و-ممطر-بغزارة-وانخفاض-في-الحر">
                            <div class="row news">
                                <div class="columns large-2 medium-2 small-2">
                                    <div class="number">
                                        2
                                    </div>
                                </div>
                                <div class="columns large-9 medium-9 small-9">
                                    <div class="title">
                                        الطقس في لبنان غدا الجمعة غائم و ممطر بغزارة وانخفاض في الحرارة وثلوج تلامس الـ700متر
                                    </div>
                                </div>
                                <div class="columns large-1 medium-1 small-1 small-1">
                                    <div class="sprite sprite-yellow-arrow"></div>
                                </div>
                            </div>
                        </a>
                        <a href="http://www.alnour.com.lb/ar/news/others/2017-01-30_095614/الطقس-غدا-الثلاثاء-غائم-مع-أمطار-متفرقة-وثلوج-على-ارتفاع-700">
                            <div class="row news">
                                <div class="columns large-2 medium-2 small-2">
                                    <div class="number">
                                        3
                                    </div>
                                </div>
                                <div class="columns large-9 medium-9 small-9">
                                    <div class="title">
                                        الطقس غداً الثلاثاء غائم مع أمطار متفرقة وثلوج على ارتفاع 700م
                                    </div>
                                </div>
                                <div class="columns large-1 medium-1 small-1 small-1">
                                    <div class="sprite sprite-yellow-arrow"></div>
                                </div>
                            </div>
                        </a>
                </div>
                <div class="content" id="month">
                        <a href="http://www.alnour.com.lb/ar/news/others/2017-01-08_091439/طقس-لبنان-رياح-قوية-وكتل-هوائية-باردة-وأمطار-تتحول-إلى-غزيرة">
                            <div class="row news">
                                <div class="columns large-2 medium-2 small-2">
                                    <div class="number">
                                        1
                                    </div>
                                </div>
                                <div class="columns large-9 medium-9 small-9">
                                    <div class="title">
                                        طقس لبنان: رياح قوية وكتل هوائية باردة وأمطار تتحول إلى غزيرة 
                                    </div>
                                </div>
                                <div class="columns large-1 medium-1 small-1">
                                    <div class="sprite sprite-yellow-arrow"></div>
                                </div>
                            </div>
                        </a>
                        <a href="http://www.alnour.com.lb/ar/news/others/2017-01-15_094449/كيف-سيكون-الطقس-في-لبنان-مطلع-الأسبوع-الجديد-بحسب-توقعات-الأ">
                            <div class="row news">
                                <div class="columns large-2 medium-2 small-2">
                                    <div class="number">
                                        2
                                    </div>
                                </div>
                                <div class="columns large-9 medium-9 small-9">
                                    <div class="title">
                                        كيف سيكون الطقس في لبنان مطلع الأسبوع الجديد بحسب توقعات الأرصاد الجوية؟
                                    </div>
                                </div>
                                <div class="columns large-1 medium-1 small-1">
                                    <div class="sprite sprite-yellow-arrow"></div>
                                </div>
                            </div>
                        </a>
                        <a href="http://www.alnour.com.lb/ar/news/others/2017-01-21_100904/الطقس-غدا-الأحد-قليل-الغيوم-دون-تعديل-بالحرارة-وتكون-الجليد">
                            <div class="row news">
                                <div class="columns large-2 medium-2 small-2">
                                    <div class="number">
                                        3
                                    </div>
                                </div>
                                <div class="columns large-9 medium-9 small-9">
                                    <div class="title">
                                        الطقس غداً الأحد قليل الغيوم دون تعديل بالحرارة وتكون الجليد على الطرقات الجبلية والداخلية
                                    </div>
                                </div>
                                <div class="columns large-1 medium-1 small-1">
                                    <div class="sprite sprite-yellow-arrow"></div>
                                </div>
                            </div>
                        </a>
                </div>
            </div>
        </div>
    </div>


                            &nbsp; 
                        </aside>
                    </div>
                    <div id="second-section">
                        <div class="large-8 columns mainnewscolumns">
                            









<div class="news-story margin-bottom-10">

    <div class="row ">
        <div class="large-12 medium-12 columns">
            <div class="category right background-dark-blue padding-5 margin-bottom-10 color-white">
                أخبار / سياسي
            </div>
        </div>
    </div>
    <div class="row">
        <div class="large-12 medium-12 columns">
            <div class="row">
                <div class="large-12 medium-12 columns">
                    <div class="news-story-title background-gray  margin-bottom-10">
                        <a href="http://www.alnour.com.lb/ar/news/politics/2017-01-31_132257/استهداف-البارجة-السعودية-على-الساحل-اليمني-يعكس-تطورا-كبيرا">
                            <h4 class="bold color-blue">
                                استهداف البارجة السعودية على الساحل اليمني يعكس تطوراً كبيرا في أداء الجيش واللجان الشعبية (تقرير)
                            </h4>
                        </a>
                    </div>
                </div>
            </div>

            <div class="row">
                <div class="large-12 medium-12 columns color-gray ">
                    <ul class="meta-entry ">
                        <li>
                            <p>
                                <span class="icon-calendar"></span>نُشر :اليوم، 03:27 م
                            </p>
                        </li>
                            <li>
                                <p>
                                    <span class="icon-user"></span>الكاتب: صباح مزنر
                                </p>
                            </li>

                        <li>
                            <p>
                                <span class="icon-map-marker"></span>المكان: اليمن
                            </p>
                        </li>

                            <li>
                                <p>
                                    <span>المصدر:</span>
                                    <span>إذاعة النور</span>
                                </p>
                            </li>

                            <li>
                                <p>
                                    <span class=""></span>3 مشاهدة
                                </p>
                            </li>
                    </ul>
                </div>
            </div>

            <div class="row">
                <div class="small-12 columns">
                    <ul class="left">
                        <li class="left padding-5">
                            <a target="_blank" rel="nofollow" href="http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.alnour.com.lb%2far%2fnews%2fpolitics%2f2017-01-31_132257">
                                <i class="fa fa-facebook"></i>
                            </a>
                        </li>
                        <li class="left padding-5">
                            <a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=استهداف البارجة السعودية على الساحل اليمني يعكس تطوراً كبيرا في أداء الجيش واللجان الشعبية (تقرير)&url=http%3a%2f%2fwww.alnour.com.lb%2far%2fnews%2fpolitics%2f2017-01-31_132257&via=alnourradio">
                                <i class="fa fa-twitter"></i>
                            </a>
                        </li>
                        <li class="left padding-5">
                            <a target="_blank" rel="nofollow" href="http://www.alnour.com.lb/news/print/HtWxYLjn5hGAyMUI0P5Vvg">
                                <i class="fa fa-print">
                                </i>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="row">
                <div class="large-12 medium-12 columns margin-bottom-10 news-story-summary">
                    إنجاز نوعي يسجّله الجيش اليمني واللجان الشعبية في سياق عمله العسكري وتصديه لآلة الحرب العدوانية العالمية على مدى حوالى سنتين بقيادة السعودية التي جرى استهدافها بشكل مباشر من خلال قصف بارجة تابعة لها و على متنها 176  ضابطاً وجنديا قبالة ميناء الحديدة محققين إصابات مؤكدة ووزع الاعلام الحربي التابع للجيش اليمني صوراً لها و هي تحترق.
                </div>
            </div>




<h5 class="bold color-gray padding-5"></h5>
<div class="news-story-paragraph">
        <div class="paragraph-top">
            <div class="media-top">
                <div class="row">
    <div class="large-12 medium-12 columns ">
        <ul class="slidesgallery">
                <li>
        <img src="http://media.alnour.com.lb/w_500/3d1fdb39-c358-4a29-a531-1bfd340ece49.jpg" title="" alt="" />

                        <div class="media-caption padding-5">
                            <div class="media-text">
                                استهداف البارجة السعودية قبالة الساحل اليمني
                            </div>
                        </div>

                </li>
        </ul>
    </div>
</div>
            </div>

            <div class="line-height-2"><p class="MsoNormal" dir="RTL" style="text-align: justify; direction: rtl; unicode-bidi: embed;"><span lang="AR-SA" style="line-height: 115%;">هذه العملية إن دلّت على شيء فعلى تطور تكتيكات الجيش واللجان الشعبية
وتطوير قدراتهم الصاروخية&nbsp; كما يؤكد لإذاعة
النور العميد عبد الرزاق المؤيد</span><span dir="LTR"></span><span lang="AR-SA" dir="LTR" style="line-height: 115%;"><span dir="LTR"></span> </span><span dir="RTL"></span><span lang="AR-SA" style="line-height: 115%;"><span dir="RTL"></span>، لافتاً إلى أنه ما يزال بحوزتهم المزيد من
الأسلحة المتطورة، ومن بينها تلك التي حصلوا عليها كغنائم من مخلفات قوات العدوان.
<o:p></o:p></span></p>

<p class="MsoNormal" dir="RTL" style="text-align: justify; direction: rtl; unicode-bidi: embed;"><span lang="AR-SA" style="line-height: 115%;">و إذ ينفي العميد المؤيد تحقيق أي إنجاز للعدوان على الساحل الغربي، رأى
أن هدفه الأساس من هذا التصعيد الواسع هو السيطرة على باب المندب</span><span lang="AR-SA" style="line-height: 115%;">، الممر الدولي الذي تسعى دائما "إسرائيل" والسعودية
والولايات المتحدة إحكام القبضة عليه لحصد الإنجازات.<o:p></o:p></span></p>

<p class="MsoNormal" dir="RTL" style="text-align: justify; direction: rtl; unicode-bidi: embed;"><span lang="AR-SA" style="line-height: 115%;">ربما يمتلك حلف العدوان السعودي- الاميركي أحدث أنواع الاسلحة و أكثرها
تطوراً في العالم لكنه يفتقد الى العقيدة&nbsp; القتالية
التي يمتلكها الشعب اليمني الذي يشهد التاريخ على أنه حوّل يمنه الى مقبرة للغزاة.</span><span dir="LTR" style="font-size:16.0pt;line-height:115%;font-family:&quot;Times New Roman&quot;,&quot;serif&quot;;
mso-ascii-theme-font:major-bidi;mso-hansi-theme-font:major-bidi;mso-bidi-theme-font:
major-bidi"><o:p></o:p></span></p></div>
        </div>
</div>
        </div>
    </div>

</div>



                        </div>
                    </div>
                </div>

        </div>
            <aside class="large-3 columns leftSidebar">
                <div class="search-content clearfix">
    <div class="time-content clearfix">
        

        <span class="time-content-title tdatetime"></span>

    </div>
    <div class="search-header">
        <form action="/Search">
            <input name="q" class="search-input" type="text" autofocus="autofocus">
            <div class="search-icon SearchSubmit">
                <div class="sprite sprite-search-yellow"></div>
            </div>
        </form>
        
    </div>
</div>

<div class="live-side padding-5">
    <div class="header">
        <div class="row  background-dark-blue">
            <div class="large-2 medium-2 small-2 columns padding-5 icon">
                <div class="sprite sprite-live-streaming"></div>
            </div>
            <div class="large-10 medium-10 small-10 columns padding-5 title">
                <div>البث المباشر</div>
            </div>
        </div>
    </div>
    <div class="content">
            <div class="row">
                <div class="large-12 medium-12 small-12 columns padding-5">
                    <div class="current-live">
                        الآن : علم وخبر
                        <div class="yellowdot"></div>
                    </div>
                </div>
            </div>
                    <div class="row">
                <div class="large-12 medium-12 small-12 columns padding-5">
                    <div>
                        التالي : أذان المغرب
                    </div>
                </div>
            </div>
                    <div class="row">
                <div class="large-12 medium-12 small-12 columns padding-5">
                    <div>
                       اللاحق : حوار خاص
                    </div>
                </div>
            </div>
    </div>
</div>



    <div class="side-details-content padding-5">
        <div class=" row header">
            <div id="frequencies-header" class="pointer">
                <div class="large-2 medium-2 small-2 columns padding-5 ">
                    <div class="sprite sprite-taradodat icon"></div>
                </div>
                <div class="large-9 medium-9 small-9  columns title padding-5 color-blue">
                    ترددات البث
                </div>
                <div class="large-1 medium-1 small-1 columns">
                    <div class="arrow">
                        <div class="sprite sprite-blue-arrow-big icon"></div>
                    </div>
                </div>
            </div>
        </div>
        <div id="frequencies-content" class="content hide">
                <div class="row">
                    <div class="large-12 medium-12 small-12 columns padding-5 detail">
                        بيروت وجبل لبنان - FM 91.9 Mhz / FM 91.7 Mhz
                    </div>
                </div>
                <div class="row">
                    <div class="large-12 medium-12 small-12 columns padding-5 detail">
                        الشمال - FM 91.9 Mhz / FM 92.3 Mhz
                    </div>
                </div>
                <div class="row">
                    <div class="large-12 medium-12 small-12 columns padding-5 detail">
                        الجنوب - FM 91.7 Mhz / FM 92.3 Mhz
                    </div>
                </div>
                <div class="row">
                    <div class="large-12 medium-12 small-12 columns padding-5 detail">
                        البقاع - FM 91.9 Mhz / FM 92.3 Mhz
                    </div>
                </div>
                <div class="row">
                    <div class="large-12 medium-12 small-12 columns padding-5 detail">
                        دمشق وريفها - FM 91.3 Mhz / FM 91.5 Mhz
                    </div>
                </div>
                <div class="row">
                    <div class="large-12 medium-12 small-12 columns padding-5 detail">
                        حلب وريفها - FM 98.7 Mhz
                    </div>
                </div>
                <div class="row">
                    <div class="large-12 medium-12 small-12 columns padding-5 detail">
                        طرطوس - FM 92.3 Mhz
                    </div>
                </div>
                <div class="row">
                    <div class="large-12 medium-12 small-12 columns padding-5 detail">
                        حمص - FM 92.3 Mhz
                    </div>
                </div>
        </div>
    </div>

    <div class="side-details-content padding-5">
        <div class=" row header">
            <div id="phoneNumbers-header" class="pointer">
                <div class="large-2 medium-2 small-2 columns padding-5 ">
                    <div class="sprite sprite-phone icon"></div>
                </div>
                <div class="large-9 medium-9 small-9 columns title padding-5 color-blue">
                    أرقام الهواتف
                </div>
                <div class="large-1 medium-1 small-1 columns">
                    <div class="arrow">
                        <div class="sprite sprite-blue-arrow-big icon"></div>
                    </div>
                </div>
            </div>
        </div>
        <div id="phoneNumbers-content" class="content hide">
                <div class="row">
                    <div class="large-12 medium-12 small-12 columns padding-5 detail">
                        فاكس الأخبار: 270042-1-961+
                    </div>
                </div>
                <div class="row">
                    <div class="large-12 medium-12 small-12 columns padding-5 detail">
                        فاكس البرامج العامة: 270038-1-961+
                    </div>
                </div>
                <div class="row">
                    <div class="large-12 medium-12 small-12 columns padding-5 detail">
                        عبر الهاتف: 543555-1-961+
                    </div>
                </div>
                <div class="row">
                    <div class="large-12 medium-12 small-12 columns padding-5 detail">
                        فاكس الإدارة العامة : 544110-1-961+
                    </div>
                </div>
                <div class="row">
                    <div class="large-12 medium-12 small-12 columns padding-5 detail">
                        صندوق البريد : 197/25 لبنان - بيروت
                    </div>
                </div>
        </div>
    </div>

<div class="side-details-content padding-5">
    <div class="row header">
        <a href="/Radio">
            <div class="large-2 medium-2 small-2 columns padding-5 ">
                <div class="sprite sprite-news icon"></div>
            </div>
            <div class="large-9 medium-9 columns small-9 title padding-5 color-blue">
                أخبار الإذاعة
            </div>
            <div class="large-1 medium-1 small-1 columns">
                <div class="arrow">
                    <div class="sprite sprite-blue-arrow-big icon"></div>
                </div>
            </div>
        </a>
    </div>
</div>

<div class="side-details-content padding-5 color-white">
    <div id="sendYour-header" class="pointer">
        <div class="row header">
            <div class="large-2 medium-2 small-2 columns padding-5 ">
                <div class="sprite sprite sprite-Arsel-khbarak icon"></div>
            </div>
            <div class="large-9 medium-9 small-9 columns title padding-5 color-blue">
                أرسل خبرك
            </div>
            <div class="large-1 medium-1 small-1 columns">
                <div class="arrow">
                    <div class="sprite sprite-blue-arrow-big icon"></div>
                </div>
            </div>
        </div>
    </div>

    <div id="sendYour-content" class="hide">
<form action="/Home/MemberNews" id="MemberNewsForm" method="post"><input name="__RequestVerificationToken" type="hidden" value="m3SEvvfEl6MubUf7eqDNApPHyqEBV10Ar5mRvAi3bbMGuW3_09SEf404Gae_FxePcQpitQkUHaLcC6oOaLGDXx4NrPmZLitR4kNUuxmG52A1" />            <div id="member-news-form">
                <div class="" id="MemberNewsErrors">
                    <p></p>
                </div>
                <div class="row">
                    <div class="title large-5 medium-5 small-5 columns">
                        الإسم :
                    </div>
                    <div class="large-7 medium-7 small-7 columns">
                        <input type="text" id="member-name" name="Name" tabindex="1" autocomplete="off">
                    </div>
                </div>
                <div class="row">
                    <div class="title large-5 medium-5 small-5 columns">
                        البريد الإلكتروني :
                    </div>
                    <div class="large-7 medium-7 small-7 columns">
                        <input type="text" id="member-email" name="Email" tabindex="1" autocomplete="off">
                    </div>
                </div>

                <div class="row">
                    <div class="title large-12 medium-12 small-12 columns">
                        الخبر :
                    </div>
                </div>
                <div class="row">
                    <div class="large-12 medium-12 small-12 columns">
                        <textarea name="Details" id="member-details" rows="6" tabindex="1" autocomplete="off"></textarea>
                    </div>
                </div>

                <div class="row">
                    <div class="large-12 medium-12 small-12 columns">
                        <div class="btn-style" id="member-submit">
                            إرسال
                        </div>
                    </div>
                </div>
            </div>
            <div class="color-yellow hide" id="member-news-success">
                <div class="row success-message margin-bottom-10">
                    <div class="large-2 medium-2 small-2 columns icon">
                        <div class="sprite sprite-sjele-check"></div>
                    </div>
                    <div class="large-10 medium-10 small-10 columns padding-5">
                        تم الإرسال بنجاح
                    </div>
                </div>

                <div class="row">
                    <div class="large-12 medium-12  columns">
                        <div class="btn-style" id="member-news-back">
                            رجوع
                        </div>
                    </div>
                </div>
            </div>
</form>    </div>
</div>

    <div class="side-details-content padding-5">
        <div class="row header">
            <div id="announcement-header" class="pointer">
                <div class="large-2 medium-2 small-2 columns padding-5 ">
                    <div class="sprite sprite sprite-bayanat icon"></div>
                </div>
                <div class="large-9 medium-9 small-9 columns title padding-5 color-blue">
                    البيانات
                </div>
                <div class="large-1 medium-1 small-1 columns">
                    <div class="arrow">
                        <div class="sprite sprite-blue-arrow-big icon"></div>
                    </div>
                </div>
            </div>
        </div>
        <div id="announcement-content" class="content hide">
                <div class="row">
                    <a href="http://www.alnour.com.lb/announcement/c49esT7l5hGAyMUI0P5Vvg/2017-01-28_دعوة-للفتيات-للمشاركة-في-النادي-الفني">
                        <div class="large-12 medium-12 small-12 columns padding-5 detail">
                            دعوة للفتيات للمشاركة في النادي الفني
                        </div>
                    </a>
                </div>
                <div class="row">
                    <a href="http://www.alnour.com.lb/announcement/epOCtIPk5hGAyMUI0P5Vvg/2017-01-27_دعوة-للمشاركة-في-مرسم-الحوراء-الفني-المفتوح">
                        <div class="large-12 medium-12 small-12 columns padding-5 detail">
                            دعوة للمشاركة في مرسم &quot; الحوراء &quot; الفني المفتوح
                        </div>
                    </a>
                </div>
                <div class="row">
                    <a href="http://www.alnour.com.lb/announcement/L5hwqGjk5hGAyMUI0P5Vvg/2017-01-27_إعلان-عن-بدء-استقبال-طلبات-الإنتساب-في-جامعة-المعارف">
                        <div class="large-12 medium-12 small-12 columns padding-5 detail">
                            إعلان عن بدء استقبال طلبات الإنتساب في جامعة المعارف
                        </div>
                    </a>
                </div>
                <div class="row">
                    <a href="http://www.alnour.com.lb/announcement/qOoEZ4Hd5hGAx_VeR3G8hw/2017-01-18_دعوة-للمشاركة-في-النوادي-الإختصاصية-لكشافة-الإمام-المهدي-عج">
                        <div class="large-12 medium-12 small-12 columns padding-5 detail">
                            دعوة للمشاركة في النوادي الإختصاصية لكشافة الإمام المهدي (عج)
                        </div>
                    </a>
                </div>
                <div class="row">
                    <a href="http://www.alnour.com.lb/announcement/CXqViG_d5hGAx_VeR3G8hw/2017-01-18_محاضرة-أسبوعية-تحت-عنوان-العفة-وأبعادها-الروحية-والإجتماعية">
                        <div class="large-12 medium-12 small-12 columns padding-5 detail">
                            محاضرة أسبوعية تحت عنوان : العفة وأبعادها الروحية والإجتماعية في فكر السيد القائد 
                        </div>
                    </a>
                </div>
        </div>
    </div>


<div id="toggle-menu-icon">
    <div class="icon-menu-slide pointer">
        <div class="sprite sprite-sejel-arrow backarrow"></div>
    </div>
</div>

    <div class="weather">
        <div class="row weather-header">
            <div class="small-6 columns">
                <div class="weather-title">14<sup>&#176;</sup></div>
                
                <div class="weather-sub-title">14<sup>&#176;</sup>/6<sup>&#176;</sup></div>
            </div>
            <div class="small-6 columns">
                <div class="sprite sprite-chancerain weather-icon"></div>
            </div>
        </div>
        <div class="row weather-search">
            <div class="small-9 columns">
                
            </div>
            <div class="small-3 columns ">
                بيروت
            </div>
        </div>

        <div class="row weather-details">
                <div class="small-2 columns end weather-details-item">
                    <div class="row">
                        <div class="small-12 columns">
                            <div class="align-center">الثلاثاء</div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="small-12 columns icon">
                            <div class="sprite sprite-chancerain-small">
                            </div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="small-12 columns">
                            <div class="align-center margin-bottom-10">14<sup>&#176;</sup></div>
                        </div>
                    </div>
                </div>
                <div class="small-2 columns end weather-details-item">
                    <div class="row">
                        <div class="small-12 columns">
                            <div class="align-center">الأربعاء</div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="small-12 columns icon">
                            <div class="sprite sprite-clear-small">
                            </div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="small-12 columns">
                            <div class="align-center margin-bottom-10">9<sup>&#176;</sup></div>
                        </div>
                    </div>
                </div>
                <div class="small-2 columns end weather-details-item">
                    <div class="row">
                        <div class="small-12 columns">
                            <div class="align-center">الخميس</div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="small-12 columns icon">
                            <div class="sprite sprite-clear-small">
                            </div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="small-12 columns">
                            <div class="align-center margin-bottom-10">13<sup>&#176;</sup></div>
                        </div>
                    </div>
                </div>
                <div class="small-2 columns end weather-details-item">
                    <div class="row">
                        <div class="small-12 columns">
                            <div class="align-center">الجمعة</div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="small-12 columns icon">
                            <div class="sprite sprite-clear-small">
                            </div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="small-12 columns">
                            <div class="align-center margin-bottom-10">15<sup>&#176;</sup></div>
                        </div>
                    </div>
                </div>
                <div class="small-2 columns end weather-details-item">
                    <div class="row">
                        <div class="small-12 columns">
                            <div class="align-center">السبت</div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="small-12 columns icon">
                            <div class="sprite sprite-clear-small">
                            </div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="small-12 columns">
                            <div class="align-center margin-bottom-10">18<sup>&#176;</sup></div>
                        </div>
                    </div>
                </div>
                <div class="small-2 columns end weather-details-item">
                    <div class="row">
                        <div class="small-12 columns">
                            <div class="align-center">الأحد</div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="small-12 columns icon">
                            <div class="sprite sprite-partlycloudy-small">
                            </div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="small-12 columns">
                            <div class="align-center margin-bottom-10">18<sup>&#176;</sup></div>
                        </div>
                    </div>
                </div>
        </div>
    </div>

            </aside>
    </div>

    <div class="row">
        <div class="large-12 columns">
            <div class="footer">
    <div class="row">

        <div class="small-1 columns">
            <div class="footer-links">
                <div class="footer-links-header">
                    <a href="/news">الأخبار</a>
                    
                </div>
            </div>
        </div>
        <div class="small-1 columns">
            <div class="footer-links">
                <div class="footer-links-header">
                    <a href="/program">البرامج</a>
                    
                </div>
            </div>
        </div>
        <div class="small-1 columns">
            <div class="footer-links">
                <div class="footer-links-header">
                    <a href="/Radio">عن الإذاعة</a>
                    
                </div>
            </div>
        </div>
        <div class="small-1 columns">
            <div class="footer-links">
                <div class="footer-links-header">
                    <a href="/Library">مكتبة الإذاعة</a>
                </div>
            </div>
        </div>
        <div class="small-7 columns">
            <div class="footer-social-links">
                
                <a class="sprite sprite-twitter-grey" href="https://twitter.com/alnourradio" target="blank"></a>
                <a class="sprite sprite-facebook-gey" href="#"></a>
            </div>
        </div>
    </div>
</div>
        </div>
    </div>
    <div class="container">
        <ul id="log"></ul>
    </div>

    <script src="/content/sharedjs?v=slBWLXWOlksU36Ug-fbqbkrRBG4RGtTw7zKweaR7hjI1"></script>

    
    <script>
        $(document).ready(function () {
            if ($("#googlesearchresults").length > 0 && window.searchcse)
                window.searchcse.init();
        });

    </script>


   <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PL3B53"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PL3B53');</script>
<!-- End Google Tag Manager -->
    <script>
        // used by programs' forums
        // TODO: move this script to shared.js
        function invokeLogin() {
            var chrome = 100;
            var width = 500;
            var height = 500;
            var left = 0; //(screen.width - width) / 2;
            var top = 0; //(screen.height - height - chrome) / 2;
            var options = "status=0,toolbar=0,location=1,resizable=1,scrollbars=1,left="
                + left + ",top=" + top + ",width=" + width + ",height=" + height;
            window.open("about:blank", "login-popup", options);
        }

        function loginCallback(success, returnUrl) {
            $(window.popuptype).submit();
        };
    </script>

    <script src="/Resources.ashx?javaScripts=/content/js/pages/ads.js&v=31/01/2017" type="text/javascript"></script>


    
    

</body>
</html>